Close

HAVE QUESTIONS?

Contact us today.

Subscribe me to your mailing list

SAP Security Notes June 2013 – Review

SAP

SAP released its monthly critical patch update for June 2013 which closes a number of vulnerabilities in SAP products. This month, two critical vulnerabilities were closed.

The most critical issues

Some of our readers and clients asked us to categorize the most critical issues to patch them first. The most critical issues of this update can be patched by the following SAP Security Notes:

  • 1851914: SAP EAServer is vulnerable to a very critical issue. It is recommended to install this SAP Security Note to prevent risks.
  • 1858107: SAP EAServer is vulnerable to a very critical issue. It is recommended to install this SAP Security Note to prevent risks.
  • 1836717: SAP BW-BEX-ET is vulnerable to a very critical issue. It is recommended to install this SAP Security Note to prevent risks.
  • 1805024: SAP profile is vulnerable to a very critical issue. It is recommended to install this SAP Security Note to prevent risks.

Exploits for the most critical issues are available in ERPScan Security Monitoring Suite.

Do you want more?

Subscribe me to your mailing list